Benvenuto ospite, questa Ŕ la tua prima visita? registrati per entrare a far parte della community.
Pagina 1 di 8 12345 ... UltimaUltima
Risultati da 1 a 10 di 76

Discussione: problema rtn

  1. #1
    L'avatar di zano
    zano Ŕ offline Fedele
    Data Registrazione
    May 2005
    LocalitÓ
    annicco (cr)
    EtÓ
    38
    Messaggi
    1348
    I tuoi Feedback
    1 (100%)
    Grazie
    0
    Grazie ricevuti: 0 in 0 post

    Predefinito problema rtn

    mi stanno andando rtn tutti gli sps
    e non riesco a capire il perche'

    e' iniziato circa un mese fa' con una colonietta che ha iniziato a tirare da sotto poi si e' fermata poi un'altra taleina che e' partita completamente
    e ora da una settimana quasi ogni giorno se ne aggiunge uno.
    ma non sono solo tirate dal basso,alcune si pelano a meta' rama poi basta,altre vedi proprio il tessuto staccarsi
    due mesi fa' ho iniziato a dosare il tris della zeovit xtra-sponge power e vitalizer e mi sono fermato circa un mesetto fa' quando sono iniziati i problemi (dosi consigliate)
    una cosa ho notato i colori sono molto chiari come se usassi il metodo zeovit (che non uso),e tuttora permangono nonostante ho cambiato la corallina e i fosfati sono saliti (ora a 0,12) e i polipi di certi coralli non sono piu' esteroflessi come prima
    solo che e' molto veloce
    altre cose non uso se non solo cibo (golden pearls,e da pochi giorni le alimentazioni specifiche della fauna marin)
    ora son tentato quasi di portare tutti i coralli nel taleario finche' non sistema qui perche' mi dispiace perdere coralli che sono cresciuti in anni
    ho sentito roberto ferri e anche se pure lui fa' fatica a spiegarselo la sua idea e' che mancano nutrienti (nonostante li abbia alti n03 40 po4 0,12) e mi ha consigliato di spegnere lo skimmer perche' secondo lui un prodotto del kz in qualche modo abbia rilasciato sostanze che inibiscono ai coralli di assimilare i nutrienti quindi non riescono a mangiare oppure che quel prodotto abbia creato dei batteri nocivi che alterano i valori nell'acqua
    che faccio?
    si era pensato pure a mettere la uv per far schiattare i batteri

  2.     
  3. #2
    L'avatar di adabros
    adabros Ŕ offline Anziano
    Data Registrazione
    Jan 2005
    LocalitÓ
    Caserta
    EtÓ
    40
    Messaggi
    34198
    I tuoi Feedback
    0
    Grazie
    0
    Ringraziato 1 volta in 1 post

    Predefinito

    Metti una dose massiccia di carbone per eliminarei residui della necrosi , metti della lana di perlon per trattenere eventuali particelle... cambiandola ogni 2-3 giorni... dovresti rallentare di molto la cosa... l'rtn non ha cause specifiche... e' provocato in genere da un batterio endemico .. il Vibrio sp... inoltre e' contagioso e si espande a catena in tutta la vasca...
    " Si pu˛ capire il carattere di una persona dal modo in cui accoglie le lodi. "

    Seneca

  4. #3
    L'avatar di adabros
    adabros Ŕ offline Anziano
    Data Registrazione
    Jan 2005
    LocalitÓ
    Caserta
    EtÓ
    40
    Messaggi
    34198
    I tuoi Feedback
    0
    Grazie
    0
    Ringraziato 1 volta in 1 post

    Predefinito

    ah... hai fatto dei cambi d'acqua ?
    " Si pu˛ capire il carattere di una persona dal modo in cui accoglie le lodi. "

    Seneca

  5. #4
    L'avatar di zano
    zano Ŕ offline Fedele
    Data Registrazione
    May 2005
    LocalitÓ
    annicco (cr)
    EtÓ
    38
    Messaggi
    1348
    I tuoi Feedback
    1 (100%)
    Grazie
    0
    Grazie ricevuti: 0 in 0 post

    Predefinito

    e se metto la uv per eliminare il batterio?
    il fatto e' che da un mese certe vanno in rtn e certe si pelano anche in una parte piccolissima poi basta,poi magari dopo 2 settimane si pelano da un'altra parte,insomma non tutte vanno con il classico rtn

  6. #5
    L'avatar di zano
    zano Ŕ offline Fedele
    Data Registrazione
    May 2005
    LocalitÓ
    annicco (cr)
    EtÓ
    38
    Messaggi
    1348
    I tuoi Feedback
    1 (100%)
    Grazie
    0
    Grazie ricevuti: 0 in 0 post

    Predefinito

    si' 60lt su 400 l'altro giorno

  7. #6
    L'avatar di adabros
    adabros Ŕ offline Anziano
    Data Registrazione
    Jan 2005
    LocalitÓ
    Caserta
    EtÓ
    40
    Messaggi
    34198
    I tuoi Feedback
    0
    Grazie
    0
    Ringraziato 1 volta in 1 post

    Predefinito

    io ho usato l'ozono... pero in una vasca sterile come dici te (io non penso) potrebbe sterilizzarla ancora di piu...
    " Si pu˛ capire il carattere di una persona dal modo in cui accoglie le lodi. "

    Seneca

  8. #7
    L'avatar di adabros
    adabros Ŕ offline Anziano
    Data Registrazione
    Jan 2005
    LocalitÓ
    Caserta
    EtÓ
    40
    Messaggi
    34198
    I tuoi Feedback
    0
    Grazie
    0
    Ringraziato 1 volta in 1 post

    Predefinito

    Citazione Originariamente Scritto da zano Visualizza Messaggio
    si' 60lt su 400 l'altro giorno
    dimmi una cosa ti e' morto qualche cosa un paio di mesi fa piu o meno ? un pesce un lps...
    " Si pu˛ capire il carattere di una persona dal modo in cui accoglie le lodi. "

    Seneca

  9. #8
    L'avatar di zano
    zano Ŕ offline Fedele
    Data Registrazione
    May 2005
    LocalitÓ
    annicco (cr)
    EtÓ
    38
    Messaggi
    1348
    I tuoi Feedback
    1 (100%)
    Grazie
    0
    Grazie ricevuti: 0 in 0 post

    Predefinito

    pure io non credo che sia cosi' sterile perche' io di pappa ne ho sempre data in abbondanza,difatti non ho mai avuto valori a zero
    pero' la cosa diciamo curiosa e' il fatto di avere colori cosi' chiari nonostante i valori alti (un'annetto fa' quando avevo messo la prima volta la corallina si erano scuriti i coralli) e il non spolipamento da un mese di alcune colonie che erano poi tra quelle che si spolipavano di piu'

  10. #9
    L'avatar di zano
    zano Ŕ offline Fedele
    Data Registrazione
    May 2005
    LocalitÓ
    annicco (cr)
    EtÓ
    38
    Messaggi
    1348
    I tuoi Feedback
    1 (100%)
    Grazie
    0
    Grazie ricevuti: 0 in 0 post

    Predefinito

    pesci no
    forse un'euphyllia ma non molto grande,e una scolimia che e' ancora viva ma non messa molto bene ma e' cosi' da 3-mesi
    ma carbone a suo tempo l'avevo gia' messo

  11. #10
    L'avatar di adabros
    adabros Ŕ offline Anziano
    Data Registrazione
    Jan 2005
    LocalitÓ
    Caserta
    EtÓ
    40
    Messaggi
    34198
    I tuoi Feedback
    0
    Grazie
    0
    Ringraziato 1 volta in 1 post

    Predefinito

    bene.. ecco trovata una possibile causa... il muco dell'euphyllia... successe anche a me una cosa simile 4-5 anni fa.. all'epoca mori un grosso ceppo.. rilasciando in acqua questo muco... dopo poco piu di un mesetto persi tutto.... RTN....

    rimetti il carbone fisso e cambia l'acqua .. almeno 25 %
    " Si pu˛ capire il carattere di una persona dal modo in cui accoglie le lodi. "

    Seneca

Pagina 1 di 8 12345 ... UltimaUltima

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Discussioni Simili

  1. problema spengimento improvviso lampade hqi : il problema sembrerebbe risolto
    Di Unus Sed Leo nel forum Tecnica - Illuminazione
    Risposte: 11
    Ultimo Messaggio: 02-01-12, 10: 58
  2. Problema ARM!!
    Di sliders88 nel forum Tecnica - Reattori di calcio
    Risposte: 21
    Ultimo Messaggio: 04-05-11, 11: 05
  3. Problema dsb
    Di jack84 nel forum Neofiti - Gestione
    Risposte: 11
    Ultimo Messaggio: 05-10-09, 20: 12
  4. problema !
    Di vitocov1 nel forum SPS (Small Polyped Scleractinians)
    Risposte: 1
    Ultimo Messaggio: 14-12-07, 14: 59
  5. Problema PO4
    Di pasantop nel forum Acqua salata e i suoi valori
    Risposte: 9
    Ultimo Messaggio: 31-10-06, 20: 38

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
TORNA SU

piranhaportal